GraphLab 0.9.1 User Guide

User 512 | 11/5/2014, 10:47:26 PM

I have some issues in upgrading the GraphLab to the latest 1.0 version under RedHat Linux, so have to use GraphLab 0.9.1, but I cannot find the previous user guide. Is it still available for 0.9.1?

Thanks!

Comments

User 91 | 11/5/2014, 10:51:36 PM

Graphlab 1.0.1 was released a while back and it should have fixed the issue with RHEL. Can you try upgrading to GLC 1.0.1?


User 512 | 11/6/2014, 5:28:10 PM

Yes, 1.0.1 works great! Thanks!