CMake error when building graphlab

User 4748 | 4/14/2016, 3:28:42 PM

I'm trying to build graphlab on Debian, but I get the following error: Please set them or make sure they are set and tested correctly in the CMake files: JAVAJVMLIBRARY (ADVANCED)

Which CMake file do I need to edit to fix this, and how do I find out where that library should be? JAVA_HOME is already set properly.

No Comments